Subida del consumo medio en parado


#1

Hola, pues viniendo del curro ahora me he dado cuenta que la media de consumo al pararme empieza a subir décima a décima, no me gusta la cosa… mi anterior coche cuando empezó a fallar una de las cosas eran esas, es verdad que ya tenia 17 años, nose…si veo que sigue así lo llevaré, a vosotros os pasa eso? Estar parado a relenti y que la media de consumo vaya subiendo.

Saludos


#2

Si. Ya hace tiempo se habló de eso y es por la forma de medir el consumo que tiene el coche
de todas formas es lo lógico, si quieres medir el consumo cada 100km y estás parado, el coche está quemando gasolina pero no anda, así que sube la media
de todas formas eso es más notable cuando acabas de resetear el medidor, si ya llevas 400km hechos tarda mucho en subir siquiera una décima


#3

Es imposible que lleves ya media de 6,5 y te pares un rato con el coche y te suba a 9 eso no es real, de echo no me había pasado nunca hasta hoy. Si que me había fijado que los km que puedes hacer van bajando al estar encendido el coche y parado, eso es normal, pero que suba la media tanto? En un semáforo lo q estas parado hasta que se pone verde me ha subido dos décimas , eso están mal no puede ser así


#4

A ver, si estas sobre el parcial A (digamos que reseteado desde el repostaje, o como lo tenas configurado) y llevas 10km sobre esos 10 estas quemando mas gasolina pero sin recorrer nada, te está subiendo la media rapidamente, respecto a esa distancia. No es lo mismo la media de 10km, que de 20, 50, 300… Por eso sube mas rápido unas veces y otras no tanto.


#5

Me refiero en parado, sin andar… lo he aparcado y me he quedado mirando e iba subiendo

Te pongo un ejemplo a ver si me explico bien.
Tú entras en el coche, lo arrancas y tienes un consumo medio de trayectos anteriores por ejemplo de 6,5, dejando el coche a relenti sin andar no está consumiendo a más de 6,5 con lo cual la media no debería subir … si acaso bajar digo yo no?


#6

En el Mazda teníamos un “truco chiste”, con el motor a ralentí, poníamos el consumo medio a cero, y en unos segundos marcaba 999,99l/100km
Era curioso.


#7

pues te asuguro que lo que dice el ordenador va a misa, es el único coche que he tenido que prácticamente calca los consumos de ordenador con los reales


#8

El consumo instantaneo no funciona si el coche esta parado, porque la velocidad es 0. Pero si el motor esta encendido consume gasolina y si estas parado todo ese consumo se reparte entre la distancia recorrida. Realmente es como debe ser, asi se muestra el consumo real.


#9

Si te subió tanto supongo que se está dando el supuesto que ha puesto Kytos22. Llevas todavía pocos km con ese deposito. El “problema” de nuestro coche (y de muchos en realidad) es que mide el consumo calculando lo que quemas de gasolina por la distancia recorrida. Si esta distancia es cero, el consumo tiende a infinito. Como infinito no se puede expresar con una cifra, te pondrá el máximo que permite medir el coche que debe ser 99 litros/100 km. Es erroneo? Por supuesto. Pero el tiempo que te tiras parado con el coche encendido a lo largo de todo un deposito no suele ser tanto como para que tenga un impacto importante en la media final.

Creo que Ford, cambia la forma de calcular cuando está al ralenti. Pasa de medir lo que consume por distancia, a medir lo que consume por tiempo. Lo que no sé es como luego une ambos consumos.

PD: normalmente los coches suelen calcular un consumo menor del que realmente haces. Pero haciendo una prueba en mi anterior coche y teniéndolo muchísimo tiempo al ralenti, he conseguido que el obd me marcara un consumo mayor del que realmente hice.


#10

Gracias a todos por vuestras respuestas. El tema es que desde que lo tengo jamás me paso eso y ayer empecé a ver que pasaba y he puesto el contador a 0 muchas veces sobre todo cada vez que me lo traigo al curro para ir viendo cómo consume , no es la primera vez … a vosotros os pasa entonces eso? Además que mi anterior coche, un seat, jamás hizo eso sólo los últimos meses de vida que tuvo.

Saludos


#11

Como de rápido estamos hablando y sobre cuantos km?


#12

Cuando se empezaron a generalizar los ordenadores de a bordo, la gente se asustaba con los consumos instantáneos, por ejemplo, al arrancar. A raíz de eso, los fabricantes “trampearon” ese consumo, poniendo máximos de 20 o similar, cuando podría llegar perfectamente al doble al iniciar la marcha. Seguro que alguno recuerda algo sobre ese tema. Fue bastante sonado


#13

No entiendo, la subida eran de 0,5 a los 2min mas o menos…y la distancia recorrida que llevaba eran unos 24 km lo que hay de Mostoles a Madrid centro, porque me di cuenta antes de salir a casa liandome unos cigarros en el coche arrancado antes de irme. luego ya emparanollao en los semaforos miraba y subia un 0,2 minimo y ya llevaria unos 10 km echos mas… osea unos 34, te refieres a eso kytos?


#14

Vamos a ver, la fórmula del consumo a groso modo es litros quemados / distancia recorrida. Si el cociente (distancia recorrida) fuese cero el consumo sería infinito. Obviamente el ordenador tiene en cuenta mas cosas pero es para que te hagas una idea de en que medida le afecta y hasta que punto es totalmente normal.

Un saludo,

Julio


#15

A mí también me sube un par de decimos cuando estoy a ralentí, pero no le doy importancia, prefiero que se enfríe el turbillo


#16

Lo veo dentro de lo normal, a mi a veces me sube rápido pero luego no sube mucho mas y al reanudar la marcha baja.


#17

Si, el caso es que al andar empieza a bajar rápido, más que cuando sube… pues gracias chicos me dejáis más tranquilo… aunque la mosca detrás de la oreja no se me va jajjja

Un saludo :wave:t2:


#18

jaja, de nada hombre. Siempre viene bien tener la mosca detrás de la oreja y controlar que todo vaya bien, pero no te preocupes mas de lo necesario :wink: